<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://indianewsonline.com/xmlrpc.php" />
<title>Modi become president because congress protected India&#8217;s democracy &#8211; India News Online</title>
<meta property="og:title" content="Modi become president because congress protected India&#8217;s democracy - India News Online"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="After independence in 1947, Congress became  dominant political party in India as of 2015, in the 15"/>
<meta property="og:url" content="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/"/>
<meta property="og:site_name" content="India News Online"/>
<meta property="og:image" content="http://indianewsonline.com/wp-content/uploads/2017/02/BL09_P13_KHARGE_1939703e-318x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="India News Online &raquo; Feed" href="http://indianewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="India News Online &raquo; Comments Feed" href="http://indianewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="India News Online &raquo; Modi become president because congress protected India&#8217;s democracy Comments Feed" href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indianewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://indianewsonline.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://indianewsonline.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://indianewsonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://indianewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://indianewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indianewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indianewsonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arun Jaitley about the budget limiting: Spadework began 6 months ago.' href='http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/" />
<link rel='shortlink' href='http://indianewsonline.com/?p=635' />
<link rel="alternate" type="application/json+oembed" href="http://indianewsonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findianewsonline.com%2F2017%2F02%2F07%2Fmodi-become-president-because-congress-protected-indias-democracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indianewsonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findianewsonline.com%2F2017%2F02%2F07%2Fmodi-become-president-because-congress-protected-indias-democracy%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://indianewsonline.com/wp-content/uploads/2016/11/fev.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://indianewsonline.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://indianewsonline.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://indianewsonline.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://indianewsonline.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://indianewsonline.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}

	
body {
	background-image : url(http://indianewsonline.com/wp-content/themes/sahifa/images/patterns/body-bg3.png);
	background-position: top center;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/indianewsonline.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/indianewsonline.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-635 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://indianewsonline.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://indianewsonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , February 7 2017</span>					
				<div class="menu"><ul><li class="page_item page-item-6"><a href="http://indianewsonline.com/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://indianewsonline.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://indianewsonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="India News Online" href="http://indianewsonline.com/">
					<img src="http://indianewsonline.com/wp-content/uploads/2016/11/10444761_972227526202391_170486666551438354_n-1.jpg" alt="India News Online"  /><strong>India News Online .</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="http://indianewsonline.com/wp-content/uploads/2016/11/upuklive.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a title="home" href="http://indianewsonline.com/">home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://indianewsonline.com/category/prime/">Prime</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://indianewsonline.com/category/nation/">Nation</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://indianewsonline.com/category/world/">World</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://indianewsonline.com/category/business/">Business</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://indianewsonline.com/category/state/">State</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://indianewsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://indianewsonline.com/category/entertainments/">Entertainments</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://indianewsonline.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://indianewsonline.com/category/technology/">Technology</a></li>
</ul></div>										<a href="http://indianewsonline.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/" title="Modi become president because congress protected India&#8217;s democracy">Modi become president because congress protected India&#8217;s democracy</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/" title="Arun Jaitley about the budget limiting: Spadework began 6 months ago.">Arun Jaitley about the budget limiting: Spadework began 6 months ago.</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/uttarakhand-cm-harish-rawat-hopes-to-get-re-elected/" title="Uttarakhand CM Harish Rawat Hopes to Get Re-Elected">Uttarakhand CM Harish Rawat Hopes to Get Re-Elected</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/bjp-president-amit-shahs-rally-flop-show/" title="BJP president Amit Shah&#8217;s Rally is a Flop Show">BJP president Amit Shah&#8217;s Rally is a Flop Show</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/" title="Be careful when driving in the hill roads of Uttarakhand">Be careful when driving in the hill roads of Uttarakhand</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/usa-visa-new-rules-affects-on-the-students-job-call/" title="USA Visa new rules affects on the students job call.">USA Visa new rules affects on the students job call.</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/pauri-police-seized-over-20000-unemployment-allowance-cards/" title="Pauri police seized over 20,000 ‘unemployment allowance’ cards.">Pauri police seized over 20,000 ‘unemployment allowance’ cards.</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/group-of-teenagers-developing-a-vacuum-cleaning-system-for-train-coaches/" title="Group of teenagers developing a vacuum cleaning system for train coaches.">Group of teenagers developing a vacuum cleaning system for train coaches.</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/main-suspect-of-kanpur-train-derailment-arrested/" title="Main suspect of Kanpur train derailment arrested">Main suspect of Kanpur train derailment arrested</a></li>
					<li><a href="http://indianewsonline.com/2017/02/07/birds-strike-leads-to-emergency-landing-of-air-india-flight-at-jaipur/" title="Birds strike leads to emergency landing of Air India flight at Jaipur.">Birds strike leads to emergency landing of Air India flight at Jaipur.</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://indianewsonline.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://indianewsonline.com/category/elections/">Elections</a></span> <span class="delimiter">/</span> <span class="current">Modi become president because congress protected India&#8217;s democracy</span></div>
		

		
		<article class="post-listing post-635 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-nation category-prime" id="the-post">
			
			<div class="single-post-thumb">
			<img width="318" height="330" src="http://indianewsonline.com/wp-content/uploads/2017/02/BL09_P13_KHARGE_1939703e-318x330.jpg" class="attachment-slider size-slider wp-post-image" alt="BL09_P13_KHARGE_1939703e" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Modi become president because congress protected India&#8217;s democracy</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://indianewsonline.com/author/aman/" title="">ISIRA YAPA </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://indianewsonline.com/category/elections/" rel="category tag">Elections</a>, <a href="http://indianewsonline.com/category/nation/" rel="category tag">Nation</a>, <a href="http://indianewsonline.com/category/prime/" rel="category tag">Prime</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>4 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>After independence in 1947, Congress became  dominant political party in India as of 2015, in the 15 general elections since independence, it has won an outright majority on six occasions and has led the ruling coalition a further four times, heading the central government for 49 years. There have been seven Congress Prime Ministers, the first being Jawaharlal Nehru, and the most recent Manmohan Singh . The party&#8217;s social liberal platform is generally considered to be on the centre-left of Indian politics.</p>
<p>Congress leader in the Lok Sabha Mallikarjun Kharge on Monday said the Congress should be thanked for protecting democracy in the country because of which Narendra Modi, coming from a poor family, could become the Prime Minister of India.</p>
<p>During the course of Kharge&#8217;s around one hour-40 minutes long speech, members from the ruling Bharatiya Janata Party (BJP) sparred with the Congress members several times, as Kharge launched an attack on the government.</p>
<p>&#8220;We protected the Constitution. If Modi came from a poor family and became the Prime Minister, the credit goes to the Congress, which kept democracy alive,&#8221; Kharge added.</p>
<p>He also gives his view and opinion about the demonetisation.</p>
<p>&#8220;<em>So many people died, at least the Prime Minister should have apologised to the people. You can apologise even now,</em>&#8221; he said. Because most of the poor people are affected of demonetisation.</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://indianewsonline.com/author/aman/" title="Posts by ISIRA YAPA" rel="author">ISIRA YAPA</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://indianewsonline.com/?p=635" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Modi+become+president+because+congress+protected+India%E2%80%99s+democracy&url=http://indianewsonline.com/?p=635" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://indianewsonline.com/?p=635&amp;name=Modi+become+president+because+congress+protected+India%E2%80%99s+democracy" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://indianewsonline.com/?p=635&title=Modi+become+president+because+congress+protected+India%E2%80%99s+democracy" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://indianewsonline.com/?p=635&title=Modi+become+president+because+congress+protected+India%E2%80%99s+democracy" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://indianewsonline.com/?p=635&amp;description=Modi+become+president+because+congress+protected+India%E2%80%99s+democracy&amp;media=http://indianewsonline.com/wp-content/uploads/2017/02/BL09_P13_KHARGE_1939703e-318x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About ISIRA YAPA </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/862ee0f28bbbbb6f1ba7de00f68b783d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/862ee0f28bbbbb6f1ba7de00f68b783d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/" rel="prev"><span>Previous</span> Arun Jaitley about the budget limiting: Spadework began 6 months ago.</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/429169-arun-jaitley-3-pti-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="429169-arun-jaitley-3-pti" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/" rel="bookmark">Arun Jaitley about the budget limiting: Spadework began 6 months ago.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/uttarakhand-cm-harish-rawat-hopes-to-get-re-elected/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/01/harish-rawat_6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="harish-rawat_6" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/uttarakhand-cm-harish-rawat-hopes-to-get-re-elected/" rel="bookmark">Uttarakhand CM Harish Rawat Hopes to Get Re-Elected</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/bjp-president-amit-shahs-rally-flop-show/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/bjp-president-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="bjp president" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/bjp-president-amit-shahs-rally-flop-show/" rel="bookmark">BJP president Amit Shah&#8217;s Rally is a Flop Show</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/dangerous-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Srinagar: An areial view of a damaged road after landslide, in Srinagar, Uttarakhand on Sunday. PTI Photo by Manvender Vashist(PTI6_23_2013_000085A)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/" rel="bookmark">Be careful when driving in the hill roads of Uttarakhand</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/pauri-police-seized-over-20000-unemployment-allowance-cards/">
						<img width="259" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/download-7-259x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="download" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/pauri-police-seized-over-20000-unemployment-allowance-cards/" rel="bookmark">Pauri police seized over 20,000 ‘unemployment allowance’ cards.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/group-of-teenagers-developing-a-vacuum-cleaning-system-for-train-coaches/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/train-cleaning-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="train-cleaning" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/group-of-teenagers-developing-a-vacuum-cleaning-system-for-train-coaches/" rel="bookmark">Group of teenagers developing a vacuum cleaning system for train coaches.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/main-suspect-of-kanpur-train-derailment-arrested/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/57013988-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="57013988" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/main-suspect-of-kanpur-train-derailment-arrested/" rel="bookmark">Main suspect of Kanpur train derailment arrested</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/birds-strike-leads-to-emergency-landing-of-air-india-flight-at-jaipur/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/Air-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Air" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/birds-strike-leads-to-emergency-landing-of-air-india-flight-at-jaipur/" rel="bookmark">Birds strike leads to emergency landing of Air India flight at Jaipur.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/isro-india-launch-104-satellites-in-one-go/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/isro-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="isro-1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/isro-india-launch-104-satellites-in-one-go/" rel="bookmark">ISRO: India launch 104 satellites in one go.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/594/">
						<img width="260" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/download-2-260x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="download" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/594/" rel="bookmark">Kailash Satyarthi&#8217;s Nobel Prize citation stolen in theft at his house</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/5-8-earthquake-strikes-uttarakhand/">
						<img width="297" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/images-297x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="images" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/5-8-earthquake-strikes-uttarakhand/" rel="bookmark">5.8 Earthquake strikes Uttarakhand</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/we-have-taken-all-the-necessary-steps-handle-the-situation-harish-rawat-says/">
						<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/Harish-Rawat-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Harish-Rawat" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://indianewsonline.com/2017/02/07/we-have-taken-all-the-necessary-steps-handle-the-situation-harish-rawat-says/" rel="bookmark">We have taken all the necessary steps handle the situation Harish Rawat says</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://indianewsonline.com/2017/02/07/uttarakhand-magnitude-5-8-eartquake/">
					<img width="310" height="165" src="http://indianewsonline.com/wp-content/uploads/2017/02/uttarakhand-earthquake1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="uttarakhand-earthquake1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://indianewsonline.com/2017/02/07/uttarakhand-magnitude-5-8-eartquake/" rel="bookmark">UttaraKhand magnitude 5.8 eartquake</a></h2>
			<p>An earthquake of 5.8 magnitude struck Uttarakhand&#8217;s Rudraprayag district on Monday night10.35 pm. There were &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://indianewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/06/uttarakhand-document-vision-released-by-it-also-promises-to-distribute-free-laptops-and-smartphones-among-meritorious-students-free-education-up-to-post-graduation-level-to-girls-from-economically-w/" title="Uttarakhand: Document vision released by BJP" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/download-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download (6)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://indianewsonline.com/2017/02/06/uttarakhand-document-vision-released-by-it-also-promises-to-distribute-free-laptops-and-smartphones-among-meritorious-students-free-education-up-to-post-graduation-level-to-girls-from-economically-w/">Uttarakhand: Document vision released by BJP</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://indianewsonline.com/2017/02/06/uttarakhand-document-vision-released-by-it-also-promises-to-distribute-free-laptops-and-smartphones-among-meritorious-students-free-education-up-to-post-graduation-level-to-girls-from-economically-w/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/01/30/uttarakhand-election-2017-key-constituencies-and-candidates/" title="Uttarakhand Election 2017 key constituencies and candidates" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/01/download-1-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download (1)" srcset="http://indianewsonline.com/wp-content/uploads/2017/01/download-1-2-110x75.jpg 110w, http://indianewsonline.com/wp-content/uploads/2017/01/download-1-2-240x165.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://indianewsonline.com/2017/01/30/uttarakhand-election-2017-key-constituencies-and-candidates/">Uttarakhand Election 2017 key constituencies and candidates</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://indianewsonline.com/2017/01/30/uttarakhand-election-2017-key-constituencies-and-candidates/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/03/seven-sportsman-are-among-the-list-of-padma-shri-this-year/" title="Seven sportsman are among the list of Padma Shri this year" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/Padma-Awards-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Padma-Awards" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://indianewsonline.com/2017/02/03/seven-sportsman-are-among-the-list-of-padma-shri-this-year/">Seven sportsman are among the list of Padma Shri this year</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/03/jagar-singing-needs-bigger-platform/" title="Jagar singing needs bigger platform" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/Padma-Awards-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Padma-Awards" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://indianewsonline.com/2017/02/03/jagar-singing-needs-bigger-platform/">Jagar singing needs bigger platform</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/03/india-vs-england-six-year-old-in-hospital-because-of-suresh-raina/" title="India Vs England: six-year-old in hospital because of Suresh Raina" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/okhlX4dcjagah-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="okhlX4dcjagah" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://indianewsonline.com/2017/02/03/india-vs-england-six-year-old-in-hospital-because-of-suresh-raina/">India Vs England: six-year-old in hospital because of Suresh Raina</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>							</li>
		
				</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/BL09_P13_KHARGE_1939703e-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="BL09_P13_KHARGE_1939703e" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/">Modi become president because congress protected India&#8217;s democracy</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/429169-arun-jaitley-3-pti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="429169-arun-jaitley-3-pti" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/">Arun Jaitley about the budget limiting: Spadework began 6 months ago.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/uttarakhand-cm-harish-rawat-hopes-to-get-re-elected/" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/01/harish-rawat_6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="harish-rawat_6" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://indianewsonline.com/2017/02/07/uttarakhand-cm-harish-rawat-hopes-to-get-re-elected/">Uttarakhand CM Harish Rawat Hopes to Get Re-Elected</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/bjp-president-amit-shahs-rally-flop-show/" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/bjp-president-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bjp president" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://indianewsonline.com/2017/02/07/bjp-president-amit-shahs-rally-flop-show/">BJP president Amit Shah&#8217;s Rally is a Flop Show</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/" rel="bookmark"><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/dangerous-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Srinagar: An areial view of a damaged road after landslide, in Srinagar, Uttarakhand on Sunday. PTI Photo by Manvender Vashist(PTI6_23_2013_000085A)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/">Be careful when driving in the hill roads of Uttarakhand</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span>		</li>
			
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://indianewsonline.com/2017/02/06/uttarakhand-document-vision-released-by-it-also-promises-to-distribute-free-laptops-and-smartphones-among-meritorious-students-free-education-up-to-post-graduation-level-to-girls-from-economically-w/#comment-69">
		Best Writing Service: Best Writing Service Get an expert academic writing assistance. We can write any... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/39f07d382262fa405beb172b0d438c23?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39f07d382262fa405beb172b0d438c23?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://indianewsonline.com/2017/01/30/uttarakhand-election-2017-key-constituencies-and-candidates/#comment-68">
		special education: It is appropriate time to make some plans for the future and it's time to be hap... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://indianewsonline.com/tag/cleaner-india/' class='tag-link-86 tag-link-position-1' title='3 topics' style='font-size: 8pt;'>cleaner india</a>
<a href='http://indianewsonline.com/tag/uttarakhand-eartquake/' class='tag-link-114 tag-link-position-2' title='2 topics' style='font-size: 8pt;'>UttaraKhand eartquake</a>
<a href='http://indianewsonline.com/tag/harish-rawat/' class='tag-link-106 tag-link-position-3' title='2 topics' style='font-size: 8pt;'>Harish Rawat</a>
<a href='http://indianewsonline.com/tag/uber/' class='tag-link-77 tag-link-position-4' title='2 topics' style='font-size: 8pt;'>uber</a>
<a href='http://indianewsonline.com/tag/chinnaswamy-stadium/' class='tag-link-20 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>Chinnaswamy Stadium</a>
<a href='http://indianewsonline.com/tag/raising-day/' class='tag-link-22 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Raising Day</a>
<a href='http://indianewsonline.com/tag/ndrf/' class='tag-link-21 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>NDRF</a>
<a href='http://indianewsonline.com/tag/3rd-odi/' class='tag-link-18 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>3rd odi</a>
<a href='http://indianewsonline.com/tag/ind-vs-england/' class='tag-link-19 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>ind vs england</a>
<a href='http://indianewsonline.com/tag/uttarkhand/' class='tag-link-12 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>Uttarkhand</a>
<a href='http://indianewsonline.com/tag/india/' class='tag-link-13 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>India</a>
<a href='http://indianewsonline.com/tag/wt-it-pvtltd/' class='tag-link-14 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>WT IT PVT(LTD)</a>
<a href='http://indianewsonline.com/tag/12th-raising-day/' class='tag-link-23 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>12th Raising Day</a>
<a href='http://indianewsonline.com/tag/uttarakhand-police/' class='tag-link-24 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>Uttarakhand Police</a>
<a href='http://indianewsonline.com/tag/mobile-app-track/' class='tag-link-32 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>mobile app track</a>
<a href='http://indianewsonline.com/tag/corbett-tiger-reserve/' class='tag-link-33 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>Corbett Tiger Reserve</a>
<a href='http://indianewsonline.com/tag/uttarakhand-tiger/' class='tag-link-34 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>uttarakhand tiger</a>
<a href='http://indianewsonline.com/tag/weather/' class='tag-link-35 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>weather</a>
<a href='http://indianewsonline.com/tag/tiger-reserves/' class='tag-link-31 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>tiger reserves</a>
<a href='http://indianewsonline.com/tag/out-of-cash/' class='tag-link-30 tag-link-position-20' title='1 topic' style='font-size: 8pt;'>out of cash</a>
<a href='http://indianewsonline.com/tag/football/' class='tag-link-25 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>Football</a>
<a href='http://indianewsonline.com/tag/ganga/' class='tag-link-26 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>ganga</a>
<a href='http://indianewsonline.com/tag/save-ganga/' class='tag-link-27 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>save ganga</a>
<a href='http://indianewsonline.com/tag/atm/' class='tag-link-29 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>atm</a>
<a href='http://indianewsonline.com/tag/save-environment/' class='tag-link-28 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>save environment</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/indianewsonlinedotcom/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/">
				<img width="310" height="205" src="http://indianewsonline.com/wp-content/uploads/2017/02/BL09_P13_KHARGE_1939703e-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="BL09_P13_KHARGE_1939703e" />				</a>
							<div class="slider-caption">
					<h2><a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/">Modi become president because congress protected India&#8217;s democracy</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/">
				<img width="310" height="205" src="http://indianewsonline.com/wp-content/uploads/2017/02/429169-arun-jaitley-3-pti-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="429169-arun-jaitley-3-pti" />				</a>
							<div class="slider-caption">
					<h2><a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/">Arun Jaitley about the budget limiting: Spadework began 6 months ago.</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/">
				<img width="310" height="205" src="http://indianewsonline.com/wp-content/uploads/2017/02/dangerous-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Srinagar: An areial view of a damaged road after landslide, in Srinagar, Uttarakhand on Sunday. PTI Photo by Manvender Vashist(PTI6_23_2013_000085A)" />				</a>
							<div class="slider-caption">
					<h2><a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/">Be careful when driving in the hill roads of Uttarakhand</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://indianewsonline.com/2017/02/07/main-suspect-of-kanpur-train-derailment-arrested/">
				<img width="310" height="205" src="http://indianewsonline.com/wp-content/uploads/2017/02/57013988-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="57013988" />				</a>
							<div class="slider-caption">
					<h2><a href="http://indianewsonline.com/2017/02/07/main-suspect-of-kanpur-train-derailment-arrested/">Main suspect of Kanpur train derailment arrested</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://indianewsonline.com/2017/02/07/594/">
				<img width="260" height="194" src="http://indianewsonline.com/wp-content/uploads/2017/02/download-2.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="download" />				</a>
							<div class="slider-caption">
					<h2><a href="http://indianewsonline.com/2017/02/07/594/">Kailash Satyarthi&#8217;s Nobel Prize citation stolen in theft at his house</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Timeline		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>				<h3>Modi become president because congress protected India&#8217;s democracy</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>				<h3>Arun Jaitley about the budget limiting: Spadework began 6 months ago.</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span>				<h3>Be careful when driving in the hill roads of Uttarakhand</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/main-suspect-of-kanpur-train-derailment-arrested/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span>				<h3>Main suspect of Kanpur train derailment arrested</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/594/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span>				<h3>Kailash Satyarthi&#8217;s Nobel Prize citation stolen in theft at his house</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="India&#8217;s first Centre for para athletes" href="http://indianewsonline.com/2017/02/06/indias-first-centre-for-para-athletes/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/vijay-goel480-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Source: Indian express" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Great expectations on Xiaomi Redmi Note 4" href="http://indianewsonline.com/2017/02/06/great-expectations-on-xiaomi-redmi-note-4/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/13761-xiaomi-productlaunch-ians-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="13761-xiaomi-productlaunch-ians" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="New England Patriots beat Atlanta Falcons super bowl" href="http://indianewsonline.com/2017/02/06/new-england-patriots-beat-atlanta-falcons-super-bowl/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/Super-Bowl-2017-670x425-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="NASHVILLE, TN - NOVEMBER 01:  A general view of a referee on the field  during the game between the Jacksonville Jaguars and Tennessee Titans at LP Field on November 1, 2009 in Nashville, Tennessee.  (Photo by Streeter Lecka/Getty Images)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="longest current non-stop commercial route Qatar Airways" href="http://indianewsonline.com/2017/02/06/longest-current-non-stop-commercial-route-qatar-airways/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/a380_exterior_back_homepage-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="a380_exterior_back_homepage" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Cristiano Ronaldo celebrated his 32nd birthday" href="http://indianewsonline.com/2017/02/06/cristiano-ronaldo-celebrated-his-32nd-birthday/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/ronaldo-birthday-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ronaldo birthday" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Narendra Modi receives a red jersey from Ronaldo" href="http://indianewsonline.com/2017/02/06/narendra-modi-receives-a-red-jersey-from-ronaldo/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/modi-ronaldo-jersey_650x400_81483809824-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Source: NDTV" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="MS Dhoni and wife Sakshi’s celebrates their daughter Ziva’s second birthday Uttarakhand" href="http://indianewsonline.com/2017/02/06/ms-dhoni-and-wife-sakshis-celebrates-their-daughter-zivas-second-birthday-uttarakhand/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/family7_1455784291-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="family7_1455784291" srcset="http://indianewsonline.com/wp-content/uploads/2017/02/family7_1455784291-110x75.jpg 110w, http://indianewsonline.com/wp-content/uploads/2017/02/family7_1455784291-300x205.jpg 300w, http://indianewsonline.com/wp-content/uploads/2017/02/family7_1455784291.jpg 620w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Tribute to Indian Army short film by major Ravi" href="http://indianewsonline.com/2017/02/06/tribute-to-indian-army-short-film-by-major-ravi/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/hqdefault-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="hqdefault" srcset="http://indianewsonline.com/wp-content/uploads/2017/02/hqdefault-110x75.jpg 110w, http://indianewsonline.com/wp-content/uploads/2017/02/hqdefault-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="How to take a professional photo with your smart phone." href="http://indianewsonline.com/2017/02/04/how-to-take-a-professional-photo-with-your-smart-phone/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/smartphone-camera-425-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Woman photographing a butterfly wit a smart phone" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="India Vs England: six-year-old in hospital because of Suresh Raina" href="http://indianewsonline.com/2017/02/03/india-vs-england-six-year-old-in-hospital-because-of-suresh-raina/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/okhlX4dcjagah-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="okhlX4dcjagah" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Jagar singing needs bigger platform" href="http://indianewsonline.com/2017/02/03/jagar-singing-needs-bigger-platform/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/Padma-Awards-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Padma-Awards" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Seven sportsman are among the list of Padma Shri this year" href="http://indianewsonline.com/2017/02/03/seven-sportsman-are-among-the-list-of-padma-shri-this-year/" ><img width="110" height="75" src="http://indianewsonline.com/wp-content/uploads/2017/02/Padma-Awards-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Padma-Awards" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="timeline-posts-widget-3" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Timeline		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://indianewsonline.com/2017/02/07/modi-become-president-because-congress-protected-indias-democracy/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>				<h3>Modi become president because congress protected India&#8217;s democracy</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/arun-jaitley-about-the-budget-limiting-spadework-began-6-months-ago/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>				<h3>Arun Jaitley about the budget limiting: Spadework began 6 months ago.</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/uttarakhand-cm-harish-rawat-hopes-to-get-re-elected/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>				<h3>Uttarakhand CM Harish Rawat Hopes to Get Re-Elected</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/bjp-president-amit-shahs-rally-flop-show/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>				<h3>BJP president Amit Shah&#8217;s Rally is a Flop Show</h3>
			</a>
		</li>
				<li>
			<a href="http://indianewsonline.com/2017/02/07/be-careful-when-driving-in-the-hill-roads-of-uttarakhand/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span>				<h3>Be careful when driving in the hill roads of Uttarakhand</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categories-3" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Caregories</h4></div>
						<div class="footer-widget-container">		<ul>
	<li class="cat-item cat-item-4"><a href="http://indianewsonline.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://indianewsonline.com/category/elections/" >Elections</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://indianewsonline.com/category/entertainments/" >Entertainments</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://indianewsonline.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://indianewsonline.com/category/nation/" >Nation</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://indianewsonline.com/category/prime/" >Prime</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://indianewsonline.com/category/social/" >social</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://indianewsonline.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://indianewsonline.com/category/state/" >State</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://indianewsonline.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://indianewsonline.com/category/travel-india/" >Travel India</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://indianewsonline.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://indianewsonline.com/category/weather/" >Weather</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://indianewsonline.com/category/world/" >World</a>
</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://indianewsonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<p style="display:none;">
<a href="http://watchberserkseason2.xyz/" title="watch berserk" rel="follow"></a>
<a href="http://dgraymanwatch.online/" title="watch dgrayman" rel="follow"></a>
<a href="http://watchdgrayman.xyz/" title="watch dgrayman" rel="follow"></a>
<a href="http://dragonballtime.xyz/" title="watch dragonball" rel="follow"></a>
<a href="http://watchrickandmorty.xyz/" title="watch rickandmorty" rel="follow"></a>
<a href="http://watchwalkingdeadseason7.xyz/" title="watch Walking dead" rel="follow"></a>
<a href="http://watchanimes.online/" title="watch berserk" rel="follow"></a>
<a href="http://www.themekiller.me/" title="themekiller" rel="follow">
</p><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indianewsonline.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://indianewsonline.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://indianewsonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://indianewsonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://indianewsonline.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>